Your browser does not seem to support JavaScript. As a result, your viewing experience will be diminished, and you have been placed in read-only mode.
Please download a browser that supports JavaScript, or enable it if it's disabled (i.e. NoScript).
安装问题、服务器配置问题、授权问题~
更新 core V4.5.14
能外网或者远程吗,我看看
redis服务的aof文件损坏了,参考这个帖子处理一下就可以了 https://qa.airiot.tech/topic/25/平台重启后无法登陆-13030-运维管理中redis服务无法启动且日志报错包含aof
你如果时间可以,今天下午两点拉个会议
@lihuan 可以
现在日志报什么错,没起来的服务
现在所有服务已经 up。
在运维管理中看看mqtt服务端口是否映射出来
如果没用系统日志功能就把这个服务先删除吧 这个系统日志也可以在运维里面看
@inertia 您联系客户经理
@Zhang书书 在完全关闭防火墙且重启驱动的情况下好了 请问gb28181是不是走了别的端口导致这个问题 有时候会所有设备全部离线 要重启驱动才行
docker ps 看看是否有服务运行?是什么操作之后出现没有服务的,看看app 下docker-compose.yml文件是否能正常打开
此问题已远程解决
好的收到你的反馈,但是我们这面尝试没有复现问题 image.png
除了redis的,我给你发的那个文档可以提前规避,其他问题多是你服务器文件出问题了,平台目前没有办法
你不用看控制台,刚不是登录了吗?你上传授权,然后添加项目
你服务器是断电了吗?是redis文件损坏了
也进不去,无法访问
好的,已经清空数据,重新初始化了吗